<!DOCTYPE html>
<html class="no-js" lang="el">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.nectos.gr/xmlrpc.php">

  <title>Ηρωικά εργαζόμενος | Νεκτος</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[271,311] -->
<meta name="keywords"  content="ΑΡΘΡΑ,ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ" />

<link rel="canonical" href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Νεκτος" href="http://www.nectos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Νεκτος" href="http://www.nectos.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ηρωικά εργαζόμενος &raquo; Νεκτος" href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nectos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nectos.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.nectos.gr/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.nectos.gr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.nectos.gr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.nectos.gr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.nectos.gr/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.22' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.nectos.gr/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.22' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nectos.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nectos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nectos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nectos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nectos.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Τουρκικές ανησυχίες' href='http://www.nectos.gr/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%af%ce%b5%cf%82/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p5BGjR-54e' />
<link rel="alternate" type="application/json+oembed" href="http://www.nectos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nectos.gr%2F%25ce%25b7%25cf%2581%25cf%2589%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b1%25ce%25b6%25cf%258c%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25bf%25cf%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nectos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nectos.gr%2F%25ce%25b7%25cf%2581%25cf%2589%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25b5%25cf%2581%25ce%25b3%25ce%25b1%25ce%25b6%25cf%258c%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25bf%25cf%2582%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.nectos.gr/wp-content/uploads/2015/01/faveicon.gif" />
<!--[if lt IE 9]>
<script src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ηρωικά εργαζόμενος" />
<meta property="og:url" content="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/" />
<meta property="og:description" content="Ηρωικός εργαζόμενος Ο Δημήτρης ήταν μια χαρά,ώσπου Αναγκάστηκε από τις περιστάσεις Να δουλέψει υπό την εποπτεία επωνύμων. Κάποιοι ανεγκέφαλοι έκριναν ότι με το ζόρι Έπρεπε ο φουκαράς να γίνει work …" />
<meta property="article:published_time" content="2017-10-20T17:31:57+00:00" />
<meta property="article:modified_time" content="2017-10-20T17:31:57+00:00" />
<meta property="og:site_name" content="Νεκτος" />
<meta property="og:image" content="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="424" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-19482 single-format-standard wp-custom-logo col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.nectos.gr/" rel="home" title="Νεκτος | Αρχική σελίδα"><img src="http://www.nectos.gr/wp-content/uploads/2015/01/nectos-logo.fw_.png" alt="Νεκτος"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.nectos.gr/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Για αναζήτηση γράψτε εδώ και πατήστε enter';" onfocus="if(this.value=='Για αναζήτηση γράψτε εδώ και πατήστε enter')this.value='';" value="Για αναζήτηση γράψτε εδώ και πατήστε enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-sample-top-menu" class="nav container-inner group"><li id="menu-item-7984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7984"><a href="/">Αρχική σελίδα</a></li>
<li id="menu-item-8053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8053"><a href="http://www.nektarios.com.gr">Πίνακες Έργα Τέχνης</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8056"><a href="http://www.nectos.gr/%CE%B5%CE%BA%CE%B4%CE%BF%CF%84%CE%B9%CE%BA%CE%BF-%CF%83%CE%B7%CE%BC%CE%B5%CE%B9%CF%89%CE%BC%CE%B1/">Εκδοτικό Σημείωμα</a></li>
<li id="menu-item-8052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8052"><a href="http://www.nectos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Ανάπτυξη μενού"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Σύμπτυξη μενού"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-sample-main-menu" class="nav container-inner group"><li id="menu-item-7982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7982"><a href="http://www.nectos.gr/category/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-8042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.nectos.gr/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-8046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8046"><a href="http://www.nectos.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8045"><a href="http://www.nectos.gr/category/%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
<li id="menu-item-8047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8047"><a href="http://www.nectos.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-8041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8041"><a href="http://www.nectos.gr/category/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/">ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ</a></li>
<li id="menu-item-8048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8048"><a href="http://www.nectos.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%b5%cf%83/">ΤΕΧΝΕΣ</a></li>
<li id="menu-item-8049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8049"><a href="http://www.nectos.gr/category/%ce%b1%cf%80%ce%bf%cf%87%ce%b7/">ΑΠΟΨΗ</a></li>
<li id="menu-item-7983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7983"><a href="http://www.nectos.gr/category/video/">ΒΙΝΤΕΟ</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.nectos.gr/category/to-xthes/">ΤΟ ΧΘΕΣ</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.nectos.gr/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Για αναζήτηση γράψτε εδώ και πατήστε enter';" onfocus="if(this.value=='Για αναζήτηση γράψτε εδώ και πατήστε enter')this.value='';" value="Για αναζήτηση γράψτε εδώ και πατήστε enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.nectos.gr/" rel="home" title="Νεκτος | Αρχική σελίδα"><img src="http://www.nectos.gr/wp-content/uploads/2015/01/nectos-logo.fw_.png" alt="Νεκτος"></a></p>
                                                                <p class="site-description">Το Ελληνικό περιοδικό</p>
                                        </div>

                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-sample-top-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7984"><a href="/">Αρχική σελίδα</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8053"><a href="http://www.nektarios.com.gr">Πίνακες Έργα Τέχνης</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8056"><a href="http://www.nectos.gr/%CE%B5%CE%BA%CE%B4%CE%BF%CF%84%CE%B9%CE%BA%CE%BF-%CF%83%CE%B7%CE%BC%CE%B5%CE%B9%CF%89%CE%BC%CE%B1/">Εκδοτικό Σημείωμα</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8052"><a href="http://www.nectos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> <span>/</span> <a href="http://www.nectos.gr/category/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" rel="category tag">ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ</a></li>
    			    			<li class="comments"><a href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/#respond"><i class="fa fa-comments-o"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-19482 post type-post status-publish format-standard has-post-thumbnail hentry category-arthra category-24">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Ηρωικά εργαζόμενος</h1>
<p class="post-byline">συντάκτης   <span class="vcard author">
     <span class="fn"><a href="http://www.nectos.gr/author/katsiliotisath-forthnet-gr/" title="Άρθρα του/της Νεκτάριος Κατσιλιώτης" rel="author">Νεκτάριος Κατσιλιώτης</a></span>
   </span> &middot;
            <span class="published">Οκτώβριος 20, 2017</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p><img class="alignnone size-full wp-image-19483" src="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1.jpg" alt="" width="640" height="424" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1.jpg 640w, http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Ηρωικός εργαζόμενος</p>
<p>Ο Δημήτρης ήταν μια χαρά,ώσπου</p>
<p>Αναγκάστηκε από τις περιστάσεις</p>
<p>Να δουλέψει υπό την εποπτεία επωνύμων.</p>
<p>Κάποιοι ανεγκέφαλοι έκριναν ότι με το ζόρι</p>
<p>Έπρεπε ο φουκαράς να γίνει work machine</p>
<p>Και υποταγμένος νεοταξίτης.</p>
<p>Τελικά κόντεψε να πεθάνει από καρδιά γιατί</p>
<p>Είχε στρές πνευματικής επαφής και ήταν έτοιμος</p>
<p>Από εγχείρηση.Ευτυχώς,,σώθηκε τελευταία στιγμή .</p>
<p>`Ενας επώνυμος δημοσιογράφος πρότεινε στην ομάδα</p>
<p>Να αποχωρήσουν γιατί φοβήθηκε το νόμο.</p>
<p>Τελικά,τον εκμεταλεύτηκαν εξ αποστάσεως και μοναχικά.</p>
<p>Νεκτάριος Κατσιλιώτης</p>
<p>Ιστορικός-Εκδότης</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>


  <div class="author-bio">
    <div class="bio-avatar"><img alt='' src='http://0.gravatar.com/avatar/c53bcc657c97fd53df6a4b0300fd4a9a?s=128&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c53bcc657c97fd53df6a4b0300fd4a9a?s=256&amp;d=identicon&amp;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div>
    <p class="bio-name">Νεκτάριος Κατσιλιώτης</p>
    <p class="bio-desc">Ιστορικός - Εκδότης</p>
    <div class="clear"></div>
  </div>




<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Μπορεί επίσης να σας αρέσει...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-14323 post type-post status-publish format-standard has-post-thumbnail hentry category-arthra category-to-xthes">

			<div class="post-thumbnail">
				<a href="http://www.nectos.gr/%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%bf%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82/" title="Ελλαδοπίθηκος">
					<img width="520" height="245" src="http://www.nectos.gr/wp-content/uploads/2016/07/5014_1_0-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2016/07/5014_1_0-1-520x245.jpg 520w, http://www.nectos.gr/wp-content/uploads/2016/07/5014_1_0-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.nectos.gr/%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%bf%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.nectos.gr/%ce%b5%ce%bb%ce%bb%ce%b1%ce%b4%ce%bf%cf%80%ce%af%ce%b8%ce%b7%ce%ba%ce%bf%cf%82/" rel="bookmark" title="Ελλαδοπίθηκος">Ελλαδοπίθηκος</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-07-20 20:18:07">Ιούλιος 20, 2016</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-7751 post type-post status-publish format-standard hentry category-arthra">

			<div class="post-thumbnail">
				<a href="http://www.nectos.gr/%ce%b7-%ce%b1%ce%b9%cf%87%ce%bc%ce%b1%ce%bb%cf%89%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/" title="Η αιχμαλωσία του διεθνισμού">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59ea8540271a8" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea8540271a8' ).animateSvg();
              });
            } else { $( '#59ea8540271a8' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Η αιχμαλωσία του διεθνισμού" data-hu-post-id="59ea8540271a8" />																			</a>
									<a class="post-comments" href="http://www.nectos.gr/%ce%b7-%ce%b1%ce%b9%cf%87%ce%bc%ce%b1%ce%bb%cf%89%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.nectos.gr/%ce%b7-%ce%b1%ce%b9%cf%87%ce%bc%ce%b1%ce%bb%cf%89%cf%83%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/" rel="bookmark" title="Η αιχμαλωσία του διεθνισμού">Η αιχμαλωσία του διεθνισμού</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-11-23 13:54:20">Νοέμβριος 23, 2014</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5792 post type-post status-publish format-standard hentry category-arthra">

			<div class="post-thumbnail">
				<a href="http://www.nectos.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%ce%bd%ce%b5%ce%b9%ce%bf%ce%bb%ce%b7%cf%80%cf%84%cf%8e%ce%bd/" title="Η περιπέτεια των δανειοληπτών">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59ea854027f60" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea854027f60' ).animateSvg();
              });
            } else { $( '#59ea854027f60' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Η περιπέτεια των δανειοληπτών" data-hu-post-id="59ea854027f60" />																			</a>
									<a class="post-comments" href="http://www.nectos.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%ce%bd%ce%b5%ce%b9%ce%bf%ce%bb%ce%b7%cf%80%cf%84%cf%8e%ce%bd/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.nectos.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%ce%bd%ce%b5%ce%b9%ce%bf%ce%bb%ce%b7%cf%80%cf%84%cf%8e%ce%bd/" rel="bookmark" title="Η περιπέτεια των δανειοληπτών">Η περιπέτεια των δανειοληπτών</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-11-29 19:59:29">Νοέμβριος 29, 2012</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B7%CF%81%CF%89%CE%B9%CE%BA%CE%AC-%CE%B5%CF%81%CE%B3%CE%B1%CE%B6%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%82/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.nectos.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='19482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1202c6a90f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα σχόλια μέσω email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Επιθυμώ να λαμβάνω ειδοποιήσεις για νέα άρθρα μέσω email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Αναπτύξτε την πλευρική στήλη"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Ακολουθήστε:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="@NectosGr" href="https://twitter.com/NectosGr" target="_blank"  style="color:"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Νέκτος" href="https://www.facebook.com/KatsiliotisNektarios" target="_blank"  style="color:"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="RSS" href="http://www.nectos.gr/?feed=rss2"   style="color:"><i class="fa fa-rss"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="" href="http://"   style="color:"><i class="fa fa-"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.nectos.gr/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%af%ce%b5%cf%82/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Προηγούμενο άρθρο</strong> <span>Τουρκικές ανησυχίες</span></a></li>
	</ul>

			
			<div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	
	<ul class="alx-posts group ">
				<li>

			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" rel="category tag">ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ</a></p>				<p class="post-item-title"><a href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/" rel="bookmark" title="Ηρωικά εργαζόμενος">Ηρωικά εργαζόμενος</a></p>
				<p class="post-item-date">20 Οκτ, 2017</p>			</div>

		</li>
				<li>

			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/diplomatia/" rel="category tag">ΔΙΠΛΩΜΑΤΙΑ</a> / <a href="http://www.nectos.gr/category/to-xthes/" rel="category tag">ΤΟ ΧΘΕΣ</a></p>				<p class="post-item-title"><a href="http://www.nectos.gr/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%af%ce%b5%cf%82/" rel="bookmark" title="Τουρκικές ανησυχίες">Τουρκικές ανησυχίες</a></p>
				<p class="post-item-date">20 Οκτ, 2017</p>			</div>

		</li>
				<li>

			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.nectos.gr/category/%ce%b1%cf%80%ce%bf%cf%87%ce%b7/" rel="category tag">ΑΠΟΨΗ</a> / <a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/ellada/" rel="category tag">ΕΛΛΑΔΑ</a></p>				<p class="post-item-title"><a href="http://www.nectos.gr/%cf%80%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf/" rel="bookmark" title="Πικρές ημέρες στο χρηματιστήριο">Πικρές ημέρες στο χρηματιστήριο</a></p>
				<p class="post-item-date">19 Οκτ, 2017</p>			</div>

		</li>
				<li>

			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" rel="category tag">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></p>				<p class="post-item-title"><a href="http://www.nectos.gr/%cf%84%ce%b5%cf%81%ce%b1%cf%83%cf%84%ce%af%ce%b1-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1/" rel="bookmark" title="Τεραστία επιτυχία">Τεραστία επιτυχία</a></p>
				<p class="post-item-date">19 Οκτ, 2017</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="categories-2" class="widget widget_categories"><h3 class="widget-title">ΚΑΤΗΓΟΡΙΕΣ</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.nectos.gr/category/audio/" >Audio</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.nectos.gr/category/gallery/" >Gallery</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.nectos.gr/category/anakoinoseis/" >ΑΝΑΚΟΙΝΩΣΕΙΣ</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.nectos.gr/category/%ce%b1%cf%80%ce%bf%cf%87%ce%b7/" >ΑΠΟΨΗ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.nectos.gr/category/arthra/" >ΑΡΘΡΑ</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.nectos.gr/category/diplomatia/" >ΔΙΠΛΩΜΑΤΙΑ</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.nectos.gr/category/ellada/" >ΕΛΛΑΔΑ</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.nectos.gr/category/%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" >ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.nectos.gr/category/%ce%b9%ce%b4%ce%b5%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/" >ΙΔΕΟΛΟΓΙΑ</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.nectos.gr/category/kosmos/" >ΚΟΣΜΟΣ</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.nectos.gr/category/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" >ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.nectos.gr/category/orthodokia/" >ΟΡΘΟΔΟΞΙΑ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.nectos.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%b7/" >ΤΕΧΝΗ</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.nectos.gr/category/to-xthes/" >ΤΟ ΧΘΕΣ</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.nectos.gr/category/%cf%86%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%af%ce%b1/" >Φιλοσοφία</a>
</li>
		</ul>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Αναπτύξτε την πλευρική στήλη"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Περισσότερα</p>
  		</div>
		
		
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Αρχείο</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Αρχείο</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='http://www.nectos.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(70)</option>
	<option value='http://www.nectos.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(103)</option>
	<option value='http://www.nectos.gr/2017/08/'> Αύγουστος 2017 &nbsp;(113)</option>
	<option value='http://www.nectos.gr/2017/07/'> Ιούλιος 2017 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2017/06/'> Ιούνιος 2017 &nbsp;(105)</option>
	<option value='http://www.nectos.gr/2017/05/'> Μάιος 2017 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2017/04/'> Απρίλιος 2017 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2017/03/'> Μάρτιος 2017 &nbsp;(111)</option>
	<option value='http://www.nectos.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(102)</option>
	<option value='http://www.nectos.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(112)</option>
	<option value='http://www.nectos.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(111)</option>
	<option value='http://www.nectos.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(106)</option>
	<option value='http://www.nectos.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(120)</option>
	<option value='http://www.nectos.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(98)</option>
	<option value='http://www.nectos.gr/2016/08/'> Αύγουστος 2016 &nbsp;(87)</option>
	<option value='http://www.nectos.gr/2016/07/'> Ιούλιος 2016 &nbsp;(112)</option>
	<option value='http://www.nectos.gr/2016/06/'> Ιούνιος 2016 &nbsp;(111)</option>
	<option value='http://www.nectos.gr/2016/05/'> Μάιος 2016 &nbsp;(113)</option>
	<option value='http://www.nectos.gr/2016/04/'> Απρίλιος 2016 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2016/03/'> Μάρτιος 2016 &nbsp;(114)</option>
	<option value='http://www.nectos.gr/2016/02/'> Φεβρουάριος 2016 &nbsp;(105)</option>
	<option value='http://www.nectos.gr/2016/01/'> Ιανουάριος 2016 &nbsp;(120)</option>
	<option value='http://www.nectos.gr/2015/12/'> Δεκέμβριος 2015 &nbsp;(106)</option>
	<option value='http://www.nectos.gr/2015/11/'> Νοέμβριος 2015 &nbsp;(95)</option>
	<option value='http://www.nectos.gr/2015/10/'> Οκτώβριος 2015 &nbsp;(23)</option>
	<option value='http://www.nectos.gr/2015/09/'> Σεπτέμβριος 2015 &nbsp;(88)</option>
	<option value='http://www.nectos.gr/2015/08/'> Αύγουστος 2015 &nbsp;(98)</option>
	<option value='http://www.nectos.gr/2015/07/'> Ιούλιος 2015 &nbsp;(103)</option>
	<option value='http://www.nectos.gr/2015/06/'> Ιούνιος 2015 &nbsp;(100)</option>
	<option value='http://www.nectos.gr/2015/05/'> Μάιος 2015 &nbsp;(105)</option>
	<option value='http://www.nectos.gr/2015/04/'> Απρίλιος 2015 &nbsp;(103)</option>
	<option value='http://www.nectos.gr/2015/03/'> Μάρτιος 2015 &nbsp;(112)</option>
	<option value='http://www.nectos.gr/2015/02/'> Φεβρουάριος 2015 &nbsp;(98)</option>
	<option value='http://www.nectos.gr/2015/01/'> Ιανουάριος 2015 &nbsp;(93)</option>
	<option value='http://www.nectos.gr/2014/12/'> Δεκέμβριος 2014 &nbsp;(122)</option>
	<option value='http://www.nectos.gr/2014/11/'> Νοέμβριος 2014 &nbsp;(128)</option>
	<option value='http://www.nectos.gr/2014/10/'> Οκτώβριος 2014 &nbsp;(121)</option>
	<option value='http://www.nectos.gr/2014/09/'> Σεπτέμβριος 2014 &nbsp;(119)</option>
	<option value='http://www.nectos.gr/2014/08/'> Αύγουστος 2014 &nbsp;(34)</option>
	<option value='http://www.nectos.gr/2014/07/'> Ιούλιος 2014 &nbsp;(66)</option>
	<option value='http://www.nectos.gr/2014/06/'> Ιούνιος 2014 &nbsp;(87)</option>
	<option value='http://www.nectos.gr/2014/05/'> Μάιος 2014 &nbsp;(75)</option>
	<option value='http://www.nectos.gr/2014/04/'> Απρίλιος 2014 &nbsp;(69)</option>
	<option value='http://www.nectos.gr/2014/03/'> Μάρτιος 2014 &nbsp;(88)</option>
	<option value='http://www.nectos.gr/2014/02/'> Φεβρουάριος 2014 &nbsp;(74)</option>
	<option value='http://www.nectos.gr/2014/01/'> Ιανουάριος 2014 &nbsp;(84)</option>
	<option value='http://www.nectos.gr/2013/12/'> Δεκέμβριος 2013 &nbsp;(81)</option>
	<option value='http://www.nectos.gr/2013/11/'> Νοέμβριος 2013 &nbsp;(87)</option>
	<option value='http://www.nectos.gr/2013/10/'> Οκτώβριος 2013 &nbsp;(78)</option>
	<option value='http://www.nectos.gr/2013/09/'> Σεπτέμβριος 2013 &nbsp;(86)</option>
	<option value='http://www.nectos.gr/2013/08/'> Αύγουστος 2013 &nbsp;(60)</option>
	<option value='http://www.nectos.gr/2013/07/'> Ιούλιος 2013 &nbsp;(82)</option>
	<option value='http://www.nectos.gr/2013/06/'> Ιούνιος 2013 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2013/05/'> Μάιος 2013 &nbsp;(73)</option>
	<option value='http://www.nectos.gr/2013/04/'> Απρίλιος 2013 &nbsp;(78)</option>
	<option value='http://www.nectos.gr/2013/03/'> Μάρτιος 2013 &nbsp;(82)</option>
	<option value='http://www.nectos.gr/2013/02/'> Φεβρουάριος 2013 &nbsp;(77)</option>
	<option value='http://www.nectos.gr/2013/01/'> Ιανουάριος 2013 &nbsp;(84)</option>
	<option value='http://www.nectos.gr/2012/12/'> Δεκέμβριος 2012 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2012/11/'> Νοέμβριος 2012 &nbsp;(80)</option>
	<option value='http://www.nectos.gr/2012/10/'> Οκτώβριος 2012 &nbsp;(99)</option>
	<option value='http://www.nectos.gr/2012/09/'> Σεπτέμβριος 2012 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2012/08/'> Αύγουστος 2012 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2012/07/'> Ιούλιος 2012 &nbsp;(101)</option>
	<option value='http://www.nectos.gr/2012/06/'> Ιούνιος 2012 &nbsp;(114)</option>
	<option value='http://www.nectos.gr/2012/05/'> Μάιος 2012 &nbsp;(131)</option>
	<option value='http://www.nectos.gr/2012/04/'> Απρίλιος 2012 &nbsp;(121)</option>
	<option value='http://www.nectos.gr/2012/03/'> Μάρτιος 2012 &nbsp;(129)</option>
	<option value='http://www.nectos.gr/2012/02/'> Φεβρουάριος 2012 &nbsp;(109)</option>
	<option value='http://www.nectos.gr/2012/01/'> Ιανουάριος 2012 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2011/12/'> Δεκέμβριος 2011 &nbsp;(79)</option>
	<option value='http://www.nectos.gr/2011/11/'> Νοέμβριος 2011 &nbsp;(92)</option>
	<option value='http://www.nectos.gr/2011/10/'> Οκτώβριος 2011 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2011/09/'> Σεπτέμβριος 2011 &nbsp;(79)</option>
	<option value='http://www.nectos.gr/2011/08/'> Αύγουστος 2011 &nbsp;(67)</option>
	<option value='http://www.nectos.gr/2011/07/'> Ιούλιος 2011 &nbsp;(69)</option>
	<option value='http://www.nectos.gr/2011/06/'> Ιούνιος 2011 &nbsp;(68)</option>
	<option value='http://www.nectos.gr/2011/05/'> Μάιος 2011 &nbsp;(80)</option>
	<option value='http://www.nectos.gr/2011/04/'> Απρίλιος 2011 &nbsp;(76)</option>
	<option value='http://www.nectos.gr/2011/03/'> Μάρτιος 2011 &nbsp;(86)</option>
	<option value='http://www.nectos.gr/2011/02/'> Φεβρουάριος 2011 &nbsp;(76)</option>
	<option value='http://www.nectos.gr/2011/01/'> Ιανουάριος 2011 &nbsp;(82)</option>
	<option value='http://www.nectos.gr/2010/12/'> Δεκέμβριος 2010 &nbsp;(79)</option>
	<option value='http://www.nectos.gr/2010/11/'> Νοέμβριος 2010 &nbsp;(81)</option>
	<option value='http://www.nectos.gr/2010/10/'> Οκτώβριος 2010 &nbsp;(84)</option>
	<option value='http://www.nectos.gr/2010/09/'> Σεπτέμβριος 2010 &nbsp;(72)</option>
	<option value='http://www.nectos.gr/2010/08/'> Αύγουστος 2010 &nbsp;(60)</option>
	<option value='http://www.nectos.gr/2010/07/'> Ιούλιος 2010 &nbsp;(65)</option>
	<option value='http://www.nectos.gr/2010/06/'> Ιούνιος 2010 &nbsp;(74)</option>
	<option value='http://www.nectos.gr/2010/05/'> Μάιος 2010 &nbsp;(76)</option>
	<option value='http://www.nectos.gr/2010/04/'> Απρίλιος 2010 &nbsp;(53)</option>
	<option value='http://www.nectos.gr/2010/03/'> Μάρτιος 2010 &nbsp;(80)</option>
	<option value='http://www.nectos.gr/2010/02/'> Φεβρουάριος 2010 &nbsp;(78)</option>
	<option value='http://www.nectos.gr/2010/01/'> Ιανουάριος 2010 &nbsp;(93)</option>
	<option value='http://www.nectos.gr/2009/12/'> Δεκέμβριος 2009 &nbsp;(87)</option>
	<option value='http://www.nectos.gr/2009/11/'> Νοέμβριος 2009 &nbsp;(89)</option>
	<option value='http://www.nectos.gr/2009/10/'> Οκτώβριος 2009 &nbsp;(80)</option>
	<option value='http://www.nectos.gr/2009/09/'> Σεπτέμβριος 2009 &nbsp;(59)</option>
	<option value='http://www.nectos.gr/2009/08/'> Αύγουστος 2009 &nbsp;(49)</option>
	<option value='http://www.nectos.gr/2009/07/'> Ιούλιος 2009 &nbsp;(73)</option>
	<option value='http://www.nectos.gr/2009/06/'> Ιούνιος 2009 &nbsp;(79)</option>
	<option value='http://www.nectos.gr/2009/05/'> Μάιος 2009 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2009/04/'> Απρίλιος 2009 &nbsp;(72)</option>
	<option value='http://www.nectos.gr/2009/03/'> Μάρτιος 2009 &nbsp;(83)</option>
	<option value='http://www.nectos.gr/2009/02/'> Φεβρουάριος 2009 &nbsp;(72)</option>
	<option value='http://www.nectos.gr/2009/01/'> Ιανουάριος 2009 &nbsp;(93)</option>
	<option value='http://www.nectos.gr/2008/12/'> Δεκέμβριος 2008 &nbsp;(97)</option>
	<option value='http://www.nectos.gr/2008/11/'> Νοέμβριος 2008 &nbsp;(85)</option>
	<option value='http://www.nectos.gr/2008/10/'> Οκτώβριος 2008 &nbsp;(86)</option>
	<option value='http://www.nectos.gr/2008/09/'> Σεπτέμβριος 2008 &nbsp;(87)</option>
	<option value='http://www.nectos.gr/2008/08/'> Αύγουστος 2008 &nbsp;(57)</option>
	<option value='http://www.nectos.gr/2008/07/'> Ιούλιος 2008 &nbsp;(76)</option>
	<option value='http://www.nectos.gr/2008/06/'> Ιούνιος 2008 &nbsp;(60)</option>
	<option value='http://www.nectos.gr/2008/05/'> Μάιος 2008 &nbsp;(55)</option>
	<option value='http://www.nectos.gr/2008/04/'> Απρίλιος 2008 &nbsp;(46)</option>
	<option value='http://www.nectos.gr/2008/03/'> Μάρτιος 2008 &nbsp;(45)</option>
	<option value='http://www.nectos.gr/2008/02/'> Φεβρουάριος 2008 &nbsp;(17)</option>
	<option value='http://www.nectos.gr/2008/01/'> Ιανουάριος 2008 &nbsp;(40)</option>
	<option value='http://www.nectos.gr/2007/12/'> Δεκέμβριος 2007 &nbsp;(47)</option>
	<option value='http://www.nectos.gr/2007/11/'> Νοέμβριος 2007 &nbsp;(39)</option>
	<option value='http://www.nectos.gr/2007/10/'> Οκτώβριος 2007 &nbsp;(24)</option>
	<option value='http://www.nectos.gr/2007/09/'> Σεπτέμβριος 2007 &nbsp;(43)</option>
	<option value='http://www.nectos.gr/2007/08/'> Αύγουστος 2007 &nbsp;(49)</option>
	<option value='http://www.nectos.gr/2007/07/'> Ιούλιος 2007 &nbsp;(45)</option>
	<option value='http://www.nectos.gr/2007/06/'> Ιούνιος 2007 &nbsp;(49)</option>
	<option value='http://www.nectos.gr/2007/05/'> Μάιος 2007 &nbsp;(53)</option>
	<option value='http://www.nectos.gr/2007/04/'> Απρίλιος 2007 &nbsp;(13)</option>
	<option value='http://www.nectos.gr/2007/01/'> Ιανουάριος 2007 &nbsp;(1)</option>

		</select>
		</div><div id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">ΔΗΜΟΣΚΟΠΗΣΗ</h3><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="21f9bad54b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Ναι η Όχι ?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Ναι</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Όχι</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.nectos.gr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://nectos.gr/polls-archive">Polls Archive</a></li></ul></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Οκτώβριος 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Δευτέρα">Δ</th>
		<th scope="col" title="Τρίτη">Τ</th>
		<th scope="col" title="Τετάρτη">Τ</th>
		<th scope="col" title="Πέμπτη">Π</th>
		<th scope="col" title="Παρασκευή">Π</th>
		<th scope="col" title="Σάββατο">Σ</th>
		<th scope="col" title="Κυριακή">Κ</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nectos.gr/2017/09/">&laquo; Σεπ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.nectos.gr/2017/10/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nectos.gr/2017/10/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 October 2017">2</a></td><td><a href="http://www.nectos.gr/2017/10/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 October 2017">3</a></td><td><a href="http://www.nectos.gr/2017/10/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 October 2017">4</a></td><td><a href="http://www.nectos.gr/2017/10/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 October 2017">5</a></td><td><a href="http://www.nectos.gr/2017/10/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 October 2017">6</a></td><td><a href="http://www.nectos.gr/2017/10/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 October 2017">7</a></td><td><a href="http://www.nectos.gr/2017/10/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 October 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nectos.gr/2017/10/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 October 2017">9</a></td><td><a href="http://www.nectos.gr/2017/10/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 October 2017">10</a></td><td><a href="http://www.nectos.gr/2017/10/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 October 2017">11</a></td><td><a href="http://www.nectos.gr/2017/10/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 October 2017">12</a></td><td><a href="http://www.nectos.gr/2017/10/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 October 2017">13</a></td><td><a href="http://www.nectos.gr/2017/10/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 October 2017">14</a></td><td><a href="http://www.nectos.gr/2017/10/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 October 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nectos.gr/2017/10/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 October 2017">16</a></td><td><a href="http://www.nectos.gr/2017/10/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 October 2017">17</a></td><td><a href="http://www.nectos.gr/2017/10/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 October 2017">18</a></td><td><a href="http://www.nectos.gr/2017/10/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 October 2017">19</a></td><td><a href="http://www.nectos.gr/2017/10/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 October 2017">20</a></td><td id="today">21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title">Προσφατα &#8211; Δημοφιλη </h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Πρόσφατες δημοσιεύσεις"><i class="fa fa-clock-o"></i><span>Πρόσφατες δημοσιεύσεις</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Δημοφιλείς δημοσιεύσεις"><i class="fa fa-star"></i><span>Δημοφιλείς δημοσιεύσεις</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/" title="Ηρωικά εργαζόμενος">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1-160x160.jpg 160w, http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1-150x150.jpg 150w, http://www.nectos.gr/wp-content/uploads/2017/10/thumbnail1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82/" rel="category tag">ΛΟΓΟΤΕΧΝΙΚΕΣ ΑΛΗΘΕΙΕΣ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%b7%cf%81%cf%89%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82/" rel="bookmark" title="Ηρωικά εργαζόμενος">Ηρωικά εργαζόμενος</a></p>
						<p class="tab-item-date">20 Οκτ, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%af%ce%b5%cf%82/" title="Τουρκικές ανησυχίες">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2017/10/ethniki-froura-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/ethniki-froura-160x160.jpg 160w, http://www.nectos.gr/wp-content/uploads/2017/10/ethniki-froura-150x150.jpg 150w, http://www.nectos.gr/wp-content/uploads/2017/10/ethniki-froura-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/diplomatia/" rel="category tag">ΔΙΠΛΩΜΑΤΙΑ</a> / <a href="http://www.nectos.gr/category/to-xthes/" rel="category tag">ΤΟ ΧΘΕΣ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%af%ce%b5%cf%82/" rel="bookmark" title="Τουρκικές ανησυχίες">Τουρκικές ανησυχίες</a></p>
						<p class="tab-item-date">20 Οκτ, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%cf%80%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf/" title="Πικρές ημέρες στο χρηματιστήριο">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2017/10/κατάλογος-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/κατάλογος-1-160x160.jpg 160w, http://www.nectos.gr/wp-content/uploads/2017/10/κατάλογος-1-150x150.jpg 150w, http://www.nectos.gr/wp-content/uploads/2017/10/κατάλογος-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/%ce%b1%cf%80%ce%bf%cf%87%ce%b7/" rel="category tag">ΑΠΟΨΗ</a> / <a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/ellada/" rel="category tag">ΕΛΛΑΔΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%cf%80%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%87%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf/" rel="bookmark" title="Πικρές ημέρες στο χρηματιστήριο">Πικρές ημέρες στο χρηματιστήριο</a></p>
						<p class="tab-item-date">19 Οκτ, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%cf%84%ce%b5%cf%81%ce%b1%cf%83%cf%84%ce%af%ce%b1-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1/" title="Τεραστία επιτυχία">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2017/10/3e825a800eb92de45e3536be4c742716_XL-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/3e825a800eb92de45e3536be4c742716_XL-160x160.jpg 160w, http://www.nectos.gr/wp-content/uploads/2017/10/3e825a800eb92de45e3536be4c742716_XL-150x150.jpg 150w, http://www.nectos.gr/wp-content/uploads/2017/10/3e825a800eb92de45e3536be4c742716_XL-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" rel="category tag">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%cf%84%ce%b5%cf%81%ce%b1%cf%83%cf%84%ce%af%ce%b1-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1/" rel="bookmark" title="Τεραστία επιτυχία">Τεραστία επιτυχία</a></p>
						<p class="tab-item-date">19 Οκτ, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%b7-%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%ad%ce%bc%ce%bf%cf%85/" title="Η κήρυξη του πολέμου">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2017/10/unnamed-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2017/10/unnamed-160x160.jpg 160w, http://www.nectos.gr/wp-content/uploads/2017/10/unnamed-150x150.jpg 150w, http://www.nectos.gr/wp-content/uploads/2017/10/unnamed-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/to-xthes/" rel="category tag">ΤΟ ΧΘΕΣ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%b7-%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%ad%ce%bc%ce%bf%cf%85/" rel="bookmark" title="Η κήρυξη του πολέμου">Η κήρυξη του πολέμου</a></p>
						<p class="tab-item-date">18 Οκτ, 2017</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%b7-%ce%b1%ce%b3%ce%af%ce%b1-%cf%83%ce%bf%cf%86%ce%af%ce%b1-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1/" title="Η Αγία Σοφία σήμερα">
							        <svg class="hu-svg-placeholder thumb-small-empty" id="59ea8540560a0" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea8540560a0' ).animateSvg();
              });
            } else { $( '#59ea8540560a0' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-small-empty.png" alt="Η Αγία Σοφία σήμερα" data-hu-post-id="59ea8540560a0" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%b7-%ce%b1%ce%b3%ce%af%ce%b1-%cf%83%ce%bf%cf%86%ce%af%ce%b1-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1/" rel="bookmark" title="Η Αγία Σοφία σήμερα">Η Αγία Σοφία σήμερα</a></p>
						<p class="tab-item-date">30 Απρ, 2007</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1/" title="Η Ελλάδα σήμερα">
							<img width="160" height="160" src="http://www.nectos.gr/wp-content/uploads/2015/01/index2-160x160.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.nectos.gr/wp-content/uploads/2015/01/index2-160x160.jpeg 160w, http://www.nectos.gr/wp-content/uploads/2015/01/index2-150x150.jpeg 150w, http://www.nectos.gr/wp-content/uploads/2015/01/index2-320x320.jpeg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="http://www.nectos.gr/category/ellada/" rel="category tag">ΕΛΛΑΔΑ</a> / <a href="http://www.nectos.gr/category/%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" rel="category tag">ΕΠΙΚΑΙΡΟΤΗΤΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1/" rel="bookmark" title="Η Ελλάδα σήμερα">Η Ελλάδα σήμερα</a></p>
						<p class="tab-item-date">14 Ιαν, 2015</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%b4%ce%b9%cf%80%ce%bb%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%ae%ce%bd%ce%b9%ce%b1-1957/" title="Διπλωματικά παρασκήνια (1957)">
							        <svg class="hu-svg-placeholder thumb-small-empty" id="59ea854056c9e" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea854056c9e' ).animateSvg();
              });
            } else { $( '#59ea854056c9e' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-small-empty.png" alt="Διπλωματικά παρασκήνια (1957)" data-hu-post-id="59ea854056c9e" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%b4%ce%b9%cf%80%ce%bb%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%ae%ce%bd%ce%b9%ce%b1-1957/" rel="bookmark" title="Διπλωματικά παρασκήνια (1957)">Διπλωματικά παρασκήνια (1957)</a></p>
						<p class="tab-item-date">10 Σεπ, 2014</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%ce%bf-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85%ce%b8%ce%ad%cf%81%cf%89%cf%83%ce%b7/" title="Ο Εορτασμός για την απελευθέρωση">
							        <svg class="hu-svg-placeholder thumb-small-empty" id="59ea854056f80" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea854056f80' ).animateSvg();
              });
            } else { $( '#59ea854056f80' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-small-empty.png" alt="Ο Εορτασμός για την απελευθέρωση" data-hu-post-id="59ea854056f80" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%ce%bf-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%b5%ce%bb%ce%b5%cf%85%ce%b8%ce%ad%cf%81%cf%89%cf%83%ce%b7/" rel="bookmark" title="Ο Εορτασμός για την απελευθέρωση">Ο Εορτασμός για την απελευθέρωση</a></p>
						<p class="tab-item-date">10 Σεπ, 2014</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.nectos.gr/%cf%84%ce%bf-%ce%b1%ce%af%cf%84%ce%b7%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%b5%ce%b8%ce%bd%ce%bf%cf%86%cf%85%ce%bb%ce%b5%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/" title="Το αίτημα του Εθνοφυλετισμού">
							        <svg class="hu-svg-placeholder thumb-small-empty" id="59ea854057232" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59ea854057232' ).animateSvg();
              });
            } else { $( '#59ea854057232' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/img/thumb-small-empty.png" alt="Το αίτημα του Εθνοφυλετισμού" data-hu-post-id="59ea854057232" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.nectos.gr/category/arthra/" rel="category tag">ΑΡΘΡΑ</a></p>						<p class="tab-item-title"><a href="http://www.nectos.gr/%cf%84%ce%bf-%ce%b1%ce%af%cf%84%ce%b7%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%b5%ce%b8%ce%bd%ce%bf%cf%86%cf%85%ce%bb%ce%b5%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d/" rel="bookmark" title="Το αίτημα του Εθνοφυλετισμού">Το αίτημα του Εθνοφυλετισμού</a></p>
						<p class="tab-item-date">10 Σεπ, 2014</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			</div>

</div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/KatsiliotisNektarios">Δραστηριοτητα στο Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KatsiliotisNektarios" data-width="400"  data-height="550" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KatsiliotisNektarios"><a href="https://www.facebook.com/KatsiliotisNektarios">Δραστηριοτητα στο Facebook</a></blockquote></div>
		</div>
		</div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widget-title">Δραστηριοτητα στο Twitter</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/Nectosgr' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @Nectosgr</a></div>
		<p>
		<img src='https://pbs.twimg.com/profile_images/575760098590486528/WHJgTrKc_normal.jpeg' alt='' class='wpt-twitter-avatar wpt-left ' />
		<span class='wpt-twitter-name'>Nectos.gr</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/Nectosgr'>@Nectosgr</a></span>
		</p></div><ul>
<li class="lang-el">Νέα δημοσίευση: Ηρωικά εργαζόμενος <a href="https://t.co/fHl9uBtoH6" rel="nofollow">goo.gl/7TY3oL</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/Nectosgr/status/921428795957088259">about 6 ώρες ago</a></span>  </li>
<li class="lang-el">Νέα δημοσίευση: Τουρκικές ανησυχίες <a href="https://t.co/28U78m8w8iτουρκικές-ανησυχίες/" rel="nofollow">https://t.co/28U78m8w8iτουρκικές-ανησυχίες/</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/Nectosgr/status/921427763499806720">about 6 ώρες ago</a></span>  </li>
<li class="lang-el">Η Τουρκία επιμένει για φιλική πολυεθνική Κύπρο
Νεκτάριος Κατσιλιώτης
Ιστορικός-Εκδότης<br /><span class='wpt-tweet-time'><a href="http://twitter.com/Nectosgr/status/921396805677568006">about 8 ώρες ago</a></span>  </li>
<li class="lang-el">Νέα δημοσίευση: Πικρές ημέρες στο χρηματιστήριο <a href="https://t.co/bfRZOqTEzk" rel="nofollow">goo.gl/4F6mLD</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/Nectosgr/status/921057628507303936">about 1 ημέρα ago</a></span>  </li>
<li class="lang-el">Νέα δημοσίευση: Τεραστία επιτυχία <a href="https://t.co/quXXib35sZ" rel="nofollow">goo.gl/zWL6r7</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/Nectosgr/status/921056838824669185">about 1 ημέρα ago</a></span>  </li>
</ul>
</div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="http://www.nectos.gr/wp-content/uploads/2015/01/nectos-logo.fw_.png" alt="">
            
            <div id="copyright">
                              <p>© Νέκτος 2015 Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
                          </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Υποστηριζόμενο από&nbsp;<a class="fa fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank"></a> - Designed with the&nbsp;<a href="https://presscustomizr.com/hueman/" title="Hueman theme">Hueman theme</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="@NectosGr" href="https://twitter.com/NectosGr" target="_blank"  style="color:"><i class="fa fa-twitter"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Νέκτος" href="https://www.facebook.com/KatsiliotisNektarios" target="_blank"  style="color:"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="RSS" href="http://www.nectos.gr/?feed=rss2"   style="color:"><i class="fa fa-rss"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="" href="http://"   style="color:"><i class="fa fa-"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-c53bcc657c97fd53df6a4b0300fd4a9a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nectos.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/light/js/light.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nectos.gr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.nectos.gr\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"b37c56f914"},"userStarted":{"with":"with|3.0.5","on":{"date":"2017-05-18 14:05:47.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.22'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nectos.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.2'></script>
<!--[if lt IE 9]>
<script src="http://www.nectos.gr/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'82862495',post:'19482',tz:'3',srv:'www.nectos.gr'} ]);
	_stq.push([ 'clickTrackerInit', '82862495', '19482' ]);
</script>
</body>
</html>